<!DOCTYPE html>
<html lang="en-GB">
<head>
                <meta charset="UTF-8"><script type="text/javascript">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</script>
        <meta name="viewport" content="width=device-width,initial-scale=1">
        <title>US poultry producers regain market access to China</title>
        
<meta name="copyright" content="William Reed Business Media">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

<meta name="format-detection" content="telephone=no" >
<meta http-equiv="Cache-Control" content="public">
<meta name="google-site-verification" content="YvdmXJlAULvZ2gv0GCWjVsX8S-kPaSDDvmjGfBpXgPA" />



            <meta property="fb:admins" content="100000722238608">
                <meta property="fb:page_id" content="418777044919002">
                                <meta property="twitter:site" content="@FeedNavigator">
                <meta property="twitter:domain" content="www.feednavigator.com">
                                <meta property="og:site_name" content="feednavigator.com">
                <meta property="author" content="feednavigator.com">
                <meta property="msvalidate.01" content="CEC8ACB0DB9777352167906B78F1EF96">
                <meta property="verify-v1" content="j4eY3t0iJ3ZkOoINtUEgUNovKcdWZg-62N2XZ6o70Ik">
    
    <link rel="Shortcut icon" href="https://cdn-a.william-reed.com/bundles/wrbmgbsite/images/favicon/feednavigator/favicon.ico" type="image/x-icon">

    <link rel="apple-touch-icon" sizes="57x57" href="https://cdn-a.william-reed.com/bundles/wrbmgbsite/images/favicon/feednavigator/mobile_favicon.png">

    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn-a.william-reed.com/bundles/wrbmgbsite/images/favicon/feednavigator/mobile_favicon.png">


    <link rel="Alternate" href="/Info/FeedNavigator-RSS" type="application/rss+xml" title="FeedNavigator RSS">
    <link rel="Alternate" href="/Info/FeedNavigator-Push" type="application/rss+xml" title="FeedNavigator Push">
    <link rel="Alternate" href="/Info/Push" type="application/rss+xml" title="Push">

    <link rel="publisher" href="//plus.google.com/101073467365041660206">

                

                
                
                        
    
            
                        
        
            
        

                    <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:title" content="US poultry producers regain market access to China">
        <meta name="twitter:description" content="China is reopening its import market to US poultry and poultry products following a hiatus in such importation lasting several years. ">
    

                                <meta name="twitter:image:src" content="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/feed/feednavigator.com/news/markets/us-poultry-producers-regain-market-access-to-china/10370781-1-eng-GB/US-poultry-producers-regain-market-access-to-China.jpg">
        <meta property="og:image" content="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/feed/feednavigator.com/news/markets/us-poultry-producers-regain-market-access-to-china/10370781-1-eng-GB/US-poultry-producers-regain-market-access-to-China.jpg">
    

        
                                        <meta property="al:web:url" content="https://www.feednavigator.com/Article/2019/11/15/US-poultry-producers-regain-market-access-to-China">
    

                <meta property="og:title" content="US poultry producers regain market access to China">
        <meta property="og:description" content="China is reopening its import market to US poultry and poultry products following a hiatus in such importation lasting several years. ">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.feednavigator.com/Article/2019/11/15/US-poultry-producers-regain-market-access-to-China">


                    <meta name="description" content="China is reopening its import market to US poultry and poultry products following a hiatus in such importation lasting several years. ">
                
                                                                                                                                        
                                                                    
        
        <meta name="keywords" content="Markets, Poultry, Certification, Asia, North America, Protein &amp; amino acids, Poultry, exports, China">

    
                <meta name="news_keywords" content="Poultry, exports, China">
    

        

        <link rel="canonical" href="https://www.feednavigator.com/Article/2019/11/15/US-poultry-producers-regain-market-access-to-China">


    

    
                
            <style>.Icon{width:1em;height:1em;}</style>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,700">

        
<link rel="stylesheet"
      href="https://cdn-a.william-reed.com/css/9fd7a26.css?1573750511">

      

        <link rel="stylesheet"
          href="https://cdn-a.william-reed.com/css/f641885.css?1573750511">
    
    
            <!--[if IE 9]><script>document.documentElement.className+=' IE9';</script><![endif]-->
<script>
    !function(a,b){"function"==typeof define&&define.amd?define([],function(){return a.svg4everybody=b()}):"object"==typeof exports?module.exports=b():a.svg4everybody=b()}(this,function(){/*! svg4everybody v2.0.0 | github.com/jonathantneal/svg4everybody */
function a(a,b){if(b){var c=!a.getAttribute("viewBox")&&b.getAttribute("viewBox"),d=document.createDocumentFragment(),e=b.cloneNode(!0);for(c&&a.setAttribute("viewBox",c);e.childNodes.length;)d.appendChild(e.firstChild);a.appendChild(d)}}function b(b){b.onreadystatechange=function(){if(4===b.readyState){var c=document.createElement("x");c.innerHTML=b.responseText,b.s.splice(0).map(function(b){a(b[0],c.querySelector("#"+b[1].replace(/(\W)/g,"\\$1")))})}},b.onreadystatechange()}function c(c){function d(){for(var c;c=e[0];){var j=c.parentNode;if(j&&/svg/i.test(j.nodeName)){var k=c.getAttribute("xlink:href");if(f&&(!g||g(k,j,c))){var l=k.split("#"),m=l[0],n=l[1];if(j.removeChild(c),m.length){var o=i[m]=i[m]||new XMLHttpRequest;o.s||(o.s=[],o.open("GET",m),o.send()),o.s.push([j,n]),b(o)}else a(j,document.getElementById(n))}}}h(d,17)}c=c||{};var e=document.getElementsByTagName("use"),f="polyfill"in c?c.polyfill:/\bEdge\/12\b|\bTrident\/[567]\b|\bVersion\/7.0 Safari\b/.test(navigator.userAgent)||(navigator.userAgent.match(/AppleWebKit\/(\d+)/)||[])[1]<537,g=c.validate,h=window.requestAnimationFrame||setTimeout,i={};f&&d()}return c});    ;svg4everybody();
</script>
        <script>
    var wrbm_gb = wrbm_gb || {};
    wrbm_gb.gtmTagId = "GTM-5GQ7SK";
    
    
</script>

<script async defer src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDkspUGCoz7wnnttkZAdIlXgVG3QPjy_gg"
    onload="wrbm_gb && wrbm_gb.map && wrbm_gb.map.initOnce()">
</script>

    <script src="https://cdn-a.william-reed.com/js/559e323.js?1573743033"></script>

<script type="application/javascript">

        function getCookie(cname) {
          var name = cname + "=";
          var ca = document.cookie.split(';');
          for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
              c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
              return c.substring(name.length, c.length);
            }
          }
          return "";
        }
        function setCookie(cname, cvalue, exdays) {
            var d = new Date();
            d.setTime(d.getTime() + (exdays*24*60*60*1000));
            var expires = "expires="+ d.toUTCString();
            document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
        }

</script>    
        <script type="application/ld+json">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</script>

        
                                
                                    
            
                    <script async='async' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>        <script type="text/javascript"
                data-help="Andrew">
            adsCount = 0;
            isInterstitial = false;
            var interstitialAd=getCookie('__prestitial');
            var displayInterstitialAd = (interstitialAd!=1);

                        googletag.cmd.push(function () {
                                function sanitize_gpt_value(gptValue)
{
    var reg = new RegExp('\\W+', "g");
    gptValue = gptValue.replace(reg, '-');
    gptValue = gptValue.toLowerCase();
    gptValue = gptValue.substring(0, 40);
    return gptValue;
}

googletag.pubads().setTargeting('fen_oid','oid_619272');

if(!!sessionStorage.getItem('cat')) {
    googletag.pubads().setTargeting('fen_cat', sanitize_gpt_value(sessionStorage.getItem('cat')));
        jwplayer_cat_value = sanitize_gpt_value(sessionStorage.getItem('cat'));
    sessionStorage.removeItem('cat')
} else {
                googletag.pubads().setTargeting('fen_cat', ['markets', 'poultry', 'certification', 'asia', 'north-america', 'protein-amino-acids']);
        }




    googletag.defineSlot('\x2F269346476\x2Ffen\x2Ffen_desktop\x2Ffen_desktop_news_text', [[300,1050]],  'background_left').setTargeting('adslot', 'background').addService(googletag.pubads());
            adsCount++;
    

    googletag.defineSlot('\x2F269346476\x2Ffen\x2Ffen_desktop\x2Ffen_desktop_news_text', [[300,1050]],  'background_right').setTargeting('adslot', 'background').addService(googletag.pubads());
            adsCount++;
    

if(displayInterstitialAd){
    googletag.defineSlot('\x2F269346476\x2Ffen\x2Ffen_desktop\x2Ffen_desktop_news_text', [[640,480]],  'interstitial').setTargeting('adslot', 'interstitial').addService(googletag.pubads());
}
            if(displayInterstitialAd){ adsCount++;}
    

    googletag.defineSlot('\x2F269346476\x2Ffen\x2Ffen_desktop\x2Ffen_desktop_news_text', [[970,90],[970,250]],  'leaderboard').setTargeting('adslot', 'leaderboard').addService(googletag.pubads());
            adsCount++;
    

    googletag.defineSlot('\x2F269346476\x2Ffen\x2Ffen_desktop\x2Ffen_desktop_news_text', [[300,250],[300,600]],  'rectangle1').setTargeting('adslot', 'rectangle1').addService(googletag.pubads());


    googletag.defineSlot('\x2F269346476\x2Ffen\x2Ffen_desktop\x2Ffen_desktop_news_text', [[300,600],[300,250]],  'rectangle2').setTargeting('adslot', 'rectangle2').addService(googletag.pubads());


    googletag.defineSlot('\x2F269346476\x2Ffen\x2Ffen_desktop\x2Ffen_desktop_news_text', [[120,600],[160,600]],  'skyscraper').setTargeting('adslot', 'skyscraper').addService(googletag.pubads());
            adsCount++;
    

    googletag.defineSlot('\x2F269346476\x2Ffen\x2Ffen_desktop\x2Ffen_desktop_news_text', 'fluid',  'text\x2Dad1').setTargeting('adslot', 'text\x2Dad1').addService(googletag.pubads());
            adsCount++;
    

    googletag.defineSlot('\x2F269346476\x2Ffen\x2Ffen_desktop\x2Ffen_desktop_news_text', 'fluid',  'text\x2Dad2').setTargeting('adslot', 'text\x2Dad2').addService(googletag.pubads());
            adsCount++;
    

    googletag.defineSlot('\x2F269346476\x2Ffen\x2Ffen_desktop\x2Ffen_desktop_news_text', 'fluid',  'special\x2Dalert\x2Dbar').setTargeting('adslot', 'special\x2Dalert\x2Dbar').addService(googletag.pubads());
            adsCount++;
    

    googletag.defineSlot('\x2F269346476\x2Ffen\x2Ffen_desktop\x2Ffen_desktop_news_text', 'fluid',  'product\x2Dof\x2Dthe\x2Dweek').setTargeting('adslot', 'product\x2Dof\x2Dthe\x2Dweek').addService(googletag.pubads());



$(document).ready(function(){

    
// This function allow to put in session storage the main title considered as the "cat" attribute
// that we use in the call to google publisher tags

    var dataStorage = $("[data-storage]");
    if ($(dataStorage).length > 0) {

        $(this).find(".Layout-main article.Teaser a, [data-block-type='related_news'] ul li a").each(function(){
            $(this).on('click',function(e){
                sessionStorage.setItem('cat',$("[data-storage]").attr('data-storage'));
            });
        });
    }

// Store menu main category title in session storage when clicking on preview item

    $(".MainNav-subnavNews ul.MainNav-subnavNews-detail").on('click','li a', function(e){
        var sectionTitle = $(this).closest("ul").prev().find("a").text().trim();
        sessionStorage.setItem('cat',sectionTitle);
    });

});
                                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().enableSingleRequest();
               // googletag.pubads().enableSyncRendering();

                //check if interstitial has been loaded
                if (displayInterstitialAd) {
                    googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                        if (event.slot.getSlotElementId() == 'interstitial') {
                            isInterstitial = true;
                        }
                    });
                }
                googletag.enableServices();
            });
            
        </script>
            

</head>
<body>
<script>

dataLayer = [];
dataLayerContent = {};

    dataLayerContent.cms_news_id = "619272";

    var canonical = "Main Location";
        
    dataLayerContent.canonical = canonical;

            dataLayerContent.article_date = "15-Nov-2019";
    

dataLayerContent.page_type = "Page_Type";
dataLayer.push(dataLayerContent);

</script>
    <script>
        var categories = [];
                categories.push("Markets");
                categories.push("North America");
                categories.push("Certification");
                categories.push("Poultry");
                categories.push("Asia");
                categories.push("Protein &amp; amino acids");
                categories = categories.join(";");

        var author_name = "";
                        author_name = "Aerin Einstein-Curtis";
        
        dataLayer = window.dataLayer || [];
        dataLayerContent = dataLayer[0];
        dataLayerContent.page_type = "Content_Type";
        dataLayerContent.content_page_type = "News Text";
        dataLayerContent.category_name = categories;
        dataLayerContent.author_name = author_name;
        dataLayerContent.article_length = 429;

    </script>

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GQ7SK"
            height="0"
            width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>

                <script>displayInterstitialAdConfig=true;</script>
        
<div class="interstitial-container-popup">
    <div class="logo">
        <a href="#"><img src="/var/wrbm_gb_food_pharma/storage/original/image/e9b3148b2f6f699839470ae06dc47c40.png" height="60" /></a>
    </div>
    <div class="close">
        <a href="#" >CONTINUE TO SITE ><i class="fa fa-times-circle" aria-hidden="true"></i></a>
        <p class="interstitial_countdown">Or wait...<span id="interstitial_countdown"> </span></p>
    </div>
    <div class="interstitial-popup">
        <div id="interstitial">
            <script>
                if(displayInterstitialAd) {
                    googletag.cmd.push(function () {
                        googletag.display('interstitial');
                    });
                }
            </script>
        </div>
    </div>





</div>

<script>
    var interstitialTimer1;

    googletag.cmd.push(function() {

        googletag.pubads().addEventListener('slotRenderEnded', function(event) {

            if(event.slot.getSlotElementId() == "interstitial") {
                if(event.isEmpty) {
                    $('.wrapper,.AdHabillage').addClass('opacity').show();
                } else {
                    interstitialOpenIt();
                }
            }
        });

    });


    function interstitialCloseIt()
    {
        $(".interstitial-container-popup").hide();
        $('.wrapper,.AdHabillage').addClass('opacity').show();
        clearInterval(interstitialTimer1);

        $('#endorsement-bar').css({"width":"100%","height":"28px"});
        if(getCookie('cookiesaccepted')!=1) {

            $('#cookie-notice').css({"display": "inline-block"});
            $('#cookie-notice').css({"visibility": "visible"});
        }
    }
    function interstitialOpenIt()
    {
        $('.wrapper,.AdHabillage').addClass('opacity');
        $(".interstitial-container-popup").show();
    }
    var countDownDate = new Date();
    countDownDate.setSeconds(countDownDate.getSeconds() + 15);

    // Update the count down every 1 second
    interstitialTimer1= setInterval(function() {

        // Get todays date and time
        var now = new Date().getTime();

        // Find the distance between now an the count down date
        var distance = countDownDate - now;

        // Time calculations for days, hours, minutes and seconds
        var seconds = Math.floor((distance % (1000 * 60)) / 1000);

        // Output the result in an element with id="countdown"
        document.getElementById("interstitial_countdown").innerHTML = seconds + "s ";

        // If the count down is over, write some text
        if (distance < 0) {
            interstitialCloseIt();
            document.getElementById("interstitial_countdown").innerHTML = "0";
        }
    }, 1000);

    $(document).ready(function() {

        $("#interstitialBtnClose").click(function(){
            interstitialCloseIt();
        });

        $(".interstitial-container-popup").click(function(){
            interstitialCloseIt();
        });
    });

</script>        <div class="wrapper">
        <header class="HeaderMobile">

    
<a class="HeaderMobile-logo" href="/"><img
            src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/original/image/0860d48e5362ef2c588564083dfdf919.svg"/></a>
<button class="HeaderMobile-btn"><svg class="Icon Icon--menu"><title>Menu</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#menu"></use><g></g></svg></button>
    
<nav class="HeaderMobile-nav">

    <ul>
        <li class="HeaderMobile-nav-item">
            <a class="HeaderMobile-nav-link" href="/">Home</a>
        </li>

                                    
<li class="HeaderMobile-nav-item">
    <a class="HeaderMobile-nav-link"
       href="#">News <svg class="Icon Icon--angle-right" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-right"></use><g></g></svg></a>
            <ul class="HeaderMobile-nav-subnav">
            <li>
                <button class="HeaderMobile-nav-backLink"><svg class="Icon Icon--angle-left"><title>Back to</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-left"></use><g></g></svg> News</button>
            </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Manufacturers">Manufacturers</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Suppliers">Suppliers</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Markets">Markets</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/R-D">R&amp;D</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Regulation">Regulation</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Processing">Processing</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Promotional-Features">Promotional Features</a>
                </li>
                    </ul>
    </li>
                                                
<li class="HeaderMobile-nav-item">
    <a class="HeaderMobile-nav-link"
       href="#">Sectors <svg class="Icon Icon--angle-right" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-right"></use><g></g></svg></a>
            <ul class="HeaderMobile-nav-subnav">
            <li>
                <button class="HeaderMobile-nav-backLink"><svg class="Icon Icon--angle-left"><title>Back to</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-left"></use><g></g></svg> Sectors</button>
            </li>
                            <li><a class="HeaderMobile-nav-link" href="/Sectors/Cattle-dairy">Cattle - dairy</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Sectors/Cattle-beef">Cattle - beef</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Sectors/Swine">Swine</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Sectors/Poultry">Poultry</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Sectors/Aquaculture">Aquaculture</a>
                </li>
                    </ul>
    </li>
                                                
<li class="HeaderMobile-nav-item">
    <a class="HeaderMobile-nav-link"
       href="#">Trends <svg class="Icon Icon--angle-right" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-right"></use><g></g></svg></a>
            <ul class="HeaderMobile-nav-subnav">
            <li>
                <button class="HeaderMobile-nav-backLink"><svg class="Icon Icon--angle-left"><title>Back to</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-left"></use><g></g></svg> Trends</button>
            </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Commodity-pricing">Commodity pricing</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Methane-Reduction">Methane Reduction</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Safety">Safety</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Antibiotics">Antibiotics</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Certification">Certification</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Sustainability">Sustainability</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Mycotoxins">Mycotoxins</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Insects">Insects</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Algae">Algae</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Non-GMO">Non-GMO</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Young-Animal-Nutrition">Young Animal Nutrition</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Gut-Health">Gut Health</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Novel-Proteins">Novel Proteins</a>
                </li>
                    </ul>
    </li>
                                                
<li class="HeaderMobile-nav-item">
    <a class="HeaderMobile-nav-link"
       href="#">Big Brands <svg class="Icon Icon--angle-right" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-right"></use><g></g></svg></a>
            <ul class="HeaderMobile-nav-subnav">
            <li>
                <button class="HeaderMobile-nav-backLink"><svg class="Icon Icon--angle-left"><title>Back to</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-left"></use><g></g></svg> Big Brands</button>
            </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Cargill">Cargill</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Nutreco">Nutreco</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Cofco">Cofco</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/CP-Foods">CP Foods</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/De-Heus">De Heus</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Neovia">Neovia</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Tyson-Foods">Tyson Foods</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Purina-Animal-Nutrition">Purina Animal Nutrition</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/ForFarmers">ForFarmers</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Agravis">Agravis</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/ADM">ADM</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Bunge">Bunge</a>
                </li>
                    </ul>
    </li>
                                                
<li class="HeaderMobile-nav-item">
    <a class="HeaderMobile-nav-link"
       href="#">Regions <svg class="Icon Icon--angle-right" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-right"></use><g></g></svg></a>
            <ul class="HeaderMobile-nav-subnav">
            <li>
                <button class="HeaderMobile-nav-backLink"><svg class="Icon Icon--angle-left"><title>Back to</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-left"></use><g></g></svg> Regions</button>
            </li>
                            <li><a class="HeaderMobile-nav-link" href="/Regions/Africa">Africa</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Regions/Asia">Asia</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Regions/Australia">Australia</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Regions/Europe">Europe</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Regions/Latin-America">Latin America</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Regions/Middle-East">Middle East</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Regions/North-America">North America</a>
                </li>
                    </ul>
    </li>
                                                
<li class="HeaderMobile-nav-item">
    <a class="HeaderMobile-nav-link"
       href="#">Resources <svg class="Icon Icon--angle-right" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-right"></use><g></g></svg></a>
            <ul class="HeaderMobile-nav-subnav">
            <li>
                <button class="HeaderMobile-nav-backLink"><svg class="Icon Icon--angle-left"><title>Back to</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-left"></use><g></g></svg> Resources</button>
            </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Resources/Grains">Grains</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Resources/Oilseeds">Oilseeds</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Resources/Grasses">Grasses</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Resources/Protein-amino-acids">Protein &amp; amino acids</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Resources/Vitamins-minerals">Vitamins &amp; minerals</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Resources/Enzymes">Enzymes</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Resources/Fats">Fats</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Resources/Functional-additives">Functional additives</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Resources/Probiotics-prebiotics">Probiotics/prebiotics</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Resources/Processing-equipment">Processing equipment</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Resources/Handling-equipment">Handling equipment</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Resources/Analytical-equipment">Analytical equipment</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Resources/Software">Software</a>
                </li>
                    </ul>
    </li>
                                                
<li class="HeaderMobile-nav-item">
    <a class="HeaderMobile-nav-link"
       href="#">Events <svg class="Icon Icon--angle-right" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-right"></use><g></g></svg></a>
            <ul class="HeaderMobile-nav-subnav">
            <li>
                <button class="HeaderMobile-nav-backLink"><svg class="Icon Icon--angle-left"><title>Back to</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-left"></use><g></g></svg> Events</button>
            </li>
            <li><a class="HeaderMobile-nav-link"
                   href="/Events">All Events</a></li>
                                        <li><a class="HeaderMobile-nav-link"
                       href="/Events/Online-Events">Online Events</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Events/All-Events">All Events</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Events/Editorial-Webinars">Editorial Webinars</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Events/Shows-Conferences">Shows &amp; Conferences</a>
                </li>
                    </ul>
    </li>
                    
                <li class="HeaderMobile-nav-item">
            <a class="HeaderMobile-nav-link" href="#">Resources <svg class="Icon Icon--angle-right" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-right"></use><g></g></svg></a>
            <ul class="HeaderMobile-nav-subnav">
                <li>
                    <button class="HeaderMobile-nav-backLink"><svg class="Icon Icon--angle-left"><title>Back to</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-left"></use><g></g></svg> Resources</button>
                </li>

                                    <li><a class="HeaderMobile-nav-link"
                           href="/Product-innovations">Product innovations</a>
                    </li>
                
                                    <li><a class="HeaderMobile-nav-link"
                           href="/Product-innovations/Technical-Papers">Technical Papers</a>
                    </li>
                                    <li><a class="HeaderMobile-nav-link"
                           href="/Product-innovations/Product-Brochures">Product Brochures</a>
                    </li>
                                    <li><a class="HeaderMobile-nav-link"
                           href="/Product-innovations/Videos-Audio">Videos &amp; Audio</a>
                    </li>
                                    <li><a class="HeaderMobile-nav-link"
                           href="/Product-innovations/Supplier-Webinars">Supplier Webinars</a>
                    </li>
                
                                    <li><a class="HeaderMobile-nav-link"
                           href="/Suppliers">Suppliers</a>
                    </li>
                            </ul>
        </li>

        
                                                                    
                        
            
                <li class="HeaderMobile-nav-item">
                                                                                                                                                                            
                    <a class="HeaderMobile-nav-link" href="https://preferences.feednavigator.com/en/login_link?utm_source=mobile&amp;utm_medium=direct&amp;utm_campaign=menu" target="_blank">Sign up to our newsletters</a>

                                    </li>

            
            </ul>

</nav>

<form class="HeaderMobile-search" action="/search" method = "GET">
    <p class="HeaderMobile-search-inputs">
        <label class="HeaderMobile-search-label" for="mainSearch-mobile">Search</label>
        <input class="HeaderMobile-search-input" name="q" id="mainSearch-mobile" required="required" placeholder="search" type="search" data-action="automplete_search_header" />
    </p>
    <button class="HeaderMobile-search-submit" type="submit"><svg class="Icon Icon--search"><title>Send</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#search"></use><g></g></svg></button>
</form>

</header>        <div class="BodyLayout"
             data-is-mobile="0">
                                                <header class="Header" role="banner">

    
<div class="Header-top">
            <a class="Header-logo Header-logo--border "
           href="/"><img width="232"
                         height="80"
                         src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/original/image/0860d48e5362ef2c588564083dfdf919.svg"/>
        </a>
    
    <div class="Header-shortcuts">
        <ul class="Header-links">
                                        <li>News &amp; Analysis on the Global Animal Feed Industry</li>
                                </ul>
        <ul class="Header-social">
                            <li><a class="Header-socialLink Header-socialLink--facebook"
                       href="https://www.facebook.com/FeedNavigator"
                       target="_blank"><svg class="Icon Icon--social-facebook"><title>Follow us on Facebook</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#social-facebook"></use><g></g></svg></a></li>
                                        <li><a class="Header-socialLink Header-socialLink--twitter"
                       href="https://twitter.com/FeedNavigator"
                       target="_blank"><svg class="Icon Icon--social-twitter"><title>Follow us on Twitter</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#social-twitter"></use><g></g></svg></a></li>
                                                    <li><a class="Header-socialLink Header-socialLink--linkedin"
                       href="https://www.linkedin.com/groups/7403391/"
                       target="_blank"><svg class="Icon Icon--social-linkedin"><title>Follow us on LinkedIn</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#social-linkedin"></use><g></g></svg></a></li>
                                </ul>
    </div>

    <form class="Header-nlForm preference-centre-block">
        <p>
            <label class="Header-nlForm-label">Free newsletter</label>
            <input class="Header-nlForm-input"
                   type="email"
                   name="em"
                   placeholder="Your e-mail address"
                   required
                   />
            <button class="Header-nlForm-submit"
                    type="submit"
                    data-gtm-category="category_subscriptionbox"
                    data-gtm-category-value="Subscription_box"
                    data-gtm-action="action_subscriptionbox"
                    data-gtm-action-value="Header_Subscription_Box"
                    onclick="wrbm_gb.newsletter.openPreferenceCentre(event, this);">
                Subscribe
            </button>
        </p>
    </form>

</div>

    
<nav class="MainNav">

                        
<div class="MainNav-item">
    <p>
        <a class="MainNav-link"
           data-type="news"
           data-location-id="2690">News</a>
    </p>
            <div class="MainNav-subnav">
                        <div class="MainNav-subnavNews">
                                    <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2691"                           href="/News/Manufacturers">Manufacturers <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2692"                           href="/News/Suppliers">Suppliers <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2693"                           href="/News/Markets">Markets <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2694"                           href="/News/R-D">R&amp;D <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2695"                           href="/News/Regulation">Regulation <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2696"                           href="/News/Processing">Processing <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                            data-type="promotional_feature"                           data-location-id="2697"                           href="/News/Promotional-Features">Promotional Features <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                </div>
                        <div class="MainNav-subnavExtra">
            <p class="MainNav-section">Site Archive</p>
            <ul>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2019/11">November 2019</a>
                </li>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2019/10">October 2019</a>
                </li>
                        <li>
                <a class="MainNav-subLink" href="/Article">All News</a>
            </li>
            </ul>
            <p class="MainNav-section">Multimedia</p>
            <ul>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Videos">Videos</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Podcasts">Podcasts</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Photo-Galleries">Photo Galleries</a></li>
                            </ul>
        </div>
    
        </div>
    </div>
                                
<div class="MainNav-item">
    <p>
        <a class="MainNav-link"
           data-type="news"
           data-location-id="2698">Sectors</a>
    </p>
            <div class="MainNav-subnav">
                        <div class="MainNav-subnavNews">
                                    <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2699"                           href="/Sectors/Cattle-dairy">Cattle - dairy <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2700"                           href="/Sectors/Cattle-beef">Cattle - beef <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2701"                           href="/Sectors/Swine">Swine <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2702"                           href="/Sectors/Poultry">Poultry <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2703"                           href="/Sectors/Aquaculture">Aquaculture <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                </div>
                        <div class="MainNav-subnavExtra">
            <p class="MainNav-section">Site Archive</p>
            <ul>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2019/11">November 2019</a>
                </li>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2019/10">October 2019</a>
                </li>
                        <li>
                <a class="MainNav-subLink" href="/Article">All News</a>
            </li>
            </ul>
            <p class="MainNav-section">Multimedia</p>
            <ul>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Videos">Videos</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Podcasts">Podcasts</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Photo-Galleries">Photo Galleries</a></li>
                            </ul>
        </div>
    
        </div>
    </div>
                                
<div class="MainNav-item">
    <p>
        <a class="MainNav-link"
           data-type="news"
           data-location-id="2725">Trends</a>
    </p>
            <div class="MainNav-subnav">
                        <div class="MainNav-subnavList">
                                    <p>
                        <a class="MainNav-subLink"
                                                      href="/Trends/Commodity-pricing">Commodity pricing</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Trends/Methane-Reduction">Methane Reduction</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Trends/Safety">Safety</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Trends/Antibiotics">Antibiotics</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Trends/Certification">Certification</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Trends/Sustainability">Sustainability</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Trends/Mycotoxins">Mycotoxins</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Trends/Insects">Insects</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Trends/Algae">Algae</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Trends/Non-GMO">Non-GMO</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Trends/Young-Animal-Nutrition">Young Animal Nutrition</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Trends/Gut-Health">Gut Health</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Trends/Novel-Proteins">Novel Proteins</a>
                    </p>
                                                </div>
                        <div class="MainNav-subnavExtra">
            <p class="MainNav-section">Site Archive</p>
            <ul>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2019/11">November 2019</a>
                </li>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2019/10">October 2019</a>
                </li>
                        <li>
                <a class="MainNav-subLink" href="/Article">All News</a>
            </li>
            </ul>
            <p class="MainNav-section">Multimedia</p>
            <ul>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Videos">Videos</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Podcasts">Podcasts</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Photo-Galleries">Photo Galleries</a></li>
                            </ul>
        </div>
    
        </div>
    </div>
                                
<div class="MainNav-item">
    <p>
        <a class="MainNav-link"
           data-type="news"
           data-location-id="2704">Big Brands</a>
    </p>
            <div class="MainNav-subnav">
                        <div class="MainNav-subnavList">
                                    <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Cargill">Cargill</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Nutreco">Nutreco</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Cofco">Cofco</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/CP-Foods">CP Foods</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/De-Heus">De Heus</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Neovia">Neovia</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Tyson-Foods">Tyson Foods</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Purina-Animal-Nutrition">Purina Animal Nutrition</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/ForFarmers">ForFarmers</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Agravis">Agravis</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/ADM">ADM</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Bunge">Bunge</a>
                    </p>
                                                </div>
                        <div class="MainNav-subnavExtra">
            <p class="MainNav-section">Site Archive</p>
            <ul>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2019/11">November 2019</a>
                </li>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2019/10">October 2019</a>
                </li>
                        <li>
                <a class="MainNav-subLink" href="/Article">All News</a>
            </li>
            </ul>
            <p class="MainNav-section">Multimedia</p>
            <ul>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Videos">Videos</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Podcasts">Podcasts</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Photo-Galleries">Photo Galleries</a></li>
                            </ul>
        </div>
    
        </div>
    </div>
                                
<div class="MainNav-item">
    <p>
        <a class="MainNav-link"
           data-type="news"
           data-location-id="2717">Regions</a>
    </p>
            <div class="MainNav-subnav">
                        <div class="MainNav-subnavNews">
                                    <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2718"                           href="/Regions/Africa">Africa <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2723"                           href="/Regions/Asia">Asia <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2720"                           href="/Regions/Australia">Australia <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2722"                           href="/Regions/Europe">Europe <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2724"                           href="/Regions/Latin-America">Latin America <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2719"                           href="/Regions/Middle-East">Middle East <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2721"                           href="/Regions/North-America">North America <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                </div>
                        <div class="MainNav-subnavExtra">
            <p class="MainNav-section">Site Archive</p>
            <ul>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2019/11">November 2019</a>
                </li>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2019/10">October 2019</a>
                </li>
                        <li>
                <a class="MainNav-subLink" href="/Article">All News</a>
            </li>
            </ul>
            <p class="MainNav-section">Multimedia</p>
            <ul>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Videos">Videos</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Podcasts">Podcasts</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Photo-Galleries">Photo Galleries</a></li>
                            </ul>
        </div>
    
        </div>
    </div>
                                <div class="MainNav-item">
    <p><a class="MainNav-link"
                >Resources</a>
    </p>
            <div class="MainNav-subnav">
            <div class="MainNav-subnavList">
                <ul>
                                            <li>
                            <a class="MainNav-subLink"
                               href="/Resources/Grains">Grains</a>
                        </li>
                                            <li>
                            <a class="MainNav-subLink"
                               href="/Resources/Oilseeds">Oilseeds</a>
                        </li>
                                            <li>
                            <a class="MainNav-subLink"
                               href="/Resources/Grasses">Grasses</a>
                        </li>
                                            <li>
                            <a class="MainNav-subLink"
                               href="/Resources/Protein-amino-acids">Protein &amp; amino acids</a>
                        </li>
                                            <li>
                            <a class="MainNav-subLink"
                               href="/Resources/Vitamins-minerals">Vitamins &amp; minerals</a>
                        </li>
                                            <li>
                            <a class="MainNav-subLink"
                               href="/Resources/Enzymes">Enzymes</a>
                        </li>
                                            <li>
                            <a class="MainNav-subLink"
                               href="/Resources/Fats">Fats</a>
                        </li>
                                            <li>
                            <a class="MainNav-subLink"
                               href="/Resources/Functional-additives">Functional additives</a>
                        </li>
                                            <li>
                            <a class="MainNav-subLink"
                               href="/Resources/Probiotics-prebiotics">Probiotics/prebiotics</a>
                        </li>
                                            <li>
                            <a class="MainNav-subLink"
                               href="/Resources/Processing-equipment">Processing equipment</a>
                        </li>
                                            <li>
                            <a class="MainNav-subLink"
                               href="/Resources/Handling-equipment">Handling equipment</a>
                        </li>
                                            <li>
                            <a class="MainNav-subLink"
                               href="/Resources/Analytical-equipment">Analytical equipment</a>
                        </li>
                                            <li>
                            <a class="MainNav-subLink"
                               href="/Resources/Software">Software</a>
                        </li>
                                    </ul>
            </div>
            <div class="MainNav-subnavExtra">
                <p class="MainNav-section">Type of resources</p>
                <ul>
                                            <li><a class="MainNav-subLink"
                               href="/Product-innovations">Product innovations</a>
                        </li>
                    
                                            <li><a class="MainNav-subLink"
                               href="/Product-innovations/Technical-Papers">Technical Papers</a>
                        </li>
                                            <li><a class="MainNav-subLink"
                               href="/Product-innovations/Product-Brochures">Product Brochures</a>
                        </li>
                                            <li><a class="MainNav-subLink"
                               href="/Product-innovations/Videos-Audio">Videos &amp; Audio</a>
                        </li>
                                            <li><a class="MainNav-subLink"
                               href="/Product-innovations/Supplier-Webinars">Supplier Webinars</a>
                        </li>
                                                                <li><a class="MainNav-subLink"
                               href="/Suppliers">Suppliers</a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
                                
<div class="MainNav-item">
    <p><a class="MainNav-link" data-type="events"
          data-location-id="2751">Events</a>
    </p>
            <div class="MainNav-subnav">
            <div class="MainNav-subnavNews">
                                                    <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink" data-type="events" data-location-id="1990877"                           href="/Events/Online-Events">Online Events <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink" data-type="events" data-location-id="1306358"                           href="/Events/All-Events">All Events <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink" data-type="events" data-location-id="1306359"                           href="/Events/Editorial-Webinars">Editorial Webinars <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink" data-type="events" data-location-id="1306360"                           href="/Events/Shows-Conferences">Shows &amp; Conferences <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                </div>
            <div class="MainNav-subnavExtra">
                <p class="MainNav-section">Events</p>
                <ul>
                    <li>
                        <a class="MainNav-subLink" href="/Events">All Events</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
            
    
                                                
                
        
    
    <div class="MainNav-item MainSearch-wrapper">
        <form class="MainSearch" action="/search" method = "GET" role="search">
            <label class="MainSearch-label" for="mainSearch">Search</label>
            <input class="MainSearch-input" name="q" id="mainSearch" required="required" type="search" autocomplete="off" data-action="automplete_search_header" />
            <button class="MainSearch-submit" type="submit"><svg class="Icon Icon--search"><title>Send</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#search"></use><g></g></svg></button>
        </form>
    </div>
</nav>


</header>
                                                    <div class="TopBoard adBox">
                                                                                                            <div class="Ad rwd--noMobile">
            <div class="Ad-loaded" id="leaderboard">
            <script>
                googletag.cmd.push(function() {
                    googletag.display('leaderboard');
                });
            </script>
        </div>
    </div>
                                                                                                                                                                    <div id="special-alert-bar">
        <script>
            googletag.cmd.push(function() {
                googletag.display('special-alert-bar');
            });
        </script>
    </div>
                                                                                                                        </div>
                            
            <main class="Layout" role="main">

                                    <div class="Layout-main">
                        
            

<form class="NlForm rwd--onlyMobile rwd--noMobile preference-centre-block" method="post">
    <label class="NlForm-label" for="nlFormTop">Subscribe to our FREE newsletter</label>
    <input class="NlForm-input" id="nlFormTop" type="email" name="em" placeholder="Your e-mail address" required />
    <input type="hidden" name="do" value="subs"/>
    <button class="NlForm-submit" type="submit" data-gtm-category="category_subscriptionbox" data-gtm-category-value="Subscription_box"
            data-gtm-action="action_subscriptionbox" data-gtm-action-value="Top_Article_Subscription_Box"  onclick="wrbm_gb.newsletter.openPreferenceCentre(event, this);">Subscribe
    </button>
</form>
    
        <article class="Detail" data-widget="CopyAlert-dyn" data-news-id="2979283">

        



<header id="news"
        class="Detail-header">

    
    <h1 class="Detail-title">US poultry producers regain market access to China</h1>

    <div class="Detail-info">

        <div class="Detail-meta">
                                            <p class="Detail-author">
                    By                         Aerin Einstein-Curtis
                                                                    <a href="/Info/Contact-the-Editor?authorId=368"><svg class="Icon Icon--link"><title>contact</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#link"></use><g></g></svg></a>
                                    </p>
            
                            <p class="Detail-date">
                    <time datetime="15-Nov-2019">15-Nov-2019</time>
                    - Last updated on
                        <time datetime="15-Nov-2019 at 08:31">15-Nov-2019 at 08:31</time> GMT                </p>
                    </div>

        <div class="Detail-share">
                            <script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=dnmaccount"></script>

<div class="Share">
    <div class="addthis_sharing_toolbox"></div>
    
    <a href="/Info/Recommend-this-page" class="Share-item Share-item--email">
        <span class="Share-itemIcon"><svg class="Icon Icon--enveloppe"><title>Email to a friend</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#enveloppe"></use><g></g></svg></span>
    </a>

    
</div>                    </div>

    </div>

                <figure class="Detail-ill">
                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/feed/feednavigator.com/news/markets/us-poultry-producers-regain-market-access-to-china/10370781-1-eng-GB/US-poultry-producers-regain-market-access-to-China_wrbm_large.jpg" alt="© GettyImages"/>
                            <figcaption class="Detail-illCaption">© GettyImages</figcaption>
                    </figure>
    
    
            <p class="Detail-tags"><strong>Related tags:</strong>
            <a href="/tag/keyword/Feed/Poultry">Poultry</a>,             <a href="/tag/keyword/Feed/exports">exports</a>,             <a href="/tag/keyword/Feed/China">China</a>
            <script>
                function sanitize_gpt_value2(gptValue)
                {
                    var vOut="";
                    var aTags = gptValue.split(',');
                    var reg = new RegExp('\\W+', "g");

                    for (var i=0; i < aTags.length; i++)
                    {
                        vOut += aTags[i].trim().replace(reg, '-').substring(0,40);
                        if(i!=(aTags.length-1))
                            vOut +=', ';
                    }

                    vOut = vOut.toLowerCase();
                    return vOut;
                }

                $(document).ready(function() {
                    dataLayerNews = {};

                    dataLayerNews.related_tags = sanitize_gpt_value2("Poultry, exports, China");
                    dataLayer.push(dataLayerNews);
                });
            </script>
        </p>
                                <!-- excluded -->
    <aside id="text-ad2" class="AlertAd-front AlertAd--red">
        <script type='text/javascript'>
            googletag.cmd.push(function ()
            {
                googletag.display('text-ad2');
            });
        </script>
    </aside>
    <!-- /excluded  -->


            
            <div class="Detail-intro">
                            China is reopening its import market to US poultry and poultry products following a hiatus in such importation lasting several years. 
        </div>
    
</header>
                                    <aside class="Ad positionLeft rwd--noMobile adBox">
            <div class="Ad-loaded" id="skyscraper">
            <script>
                googletag.cmd.push(function() {
                    googletag.display('skyscraper');
                });
            </script>
        </div>
    </aside>                    
                    <div class="Detail-content RichText">
                                                        <div                     class="ezxmltext-field RichText"
             ><p>Robert Lighthizer, US trade representative, in a release, welcomed the policy amendment, which was announced by the Chinese authorities on Thursday [November 14].</p><p><em>“China is an important export market for America’s poultry farmers, and we estimate they will now be able to export more than $1bn worth of poultry and poultry products each year to China,” </em>​he said.<em> “Reopening China to US poultry will create new export opportunities for our poultry farmers and support thousands of workers employed by the US poultry industry.”</em>​</p><p>China banned poultry products from the US in January 2015 following the outbreak of avian influenza in the US, the US Department of Agriculture reported. The US has been considered free of the disease since August 2017.</p><p>The US is the world’s second-largest poultry exporter and saw global exports of poultry meat and products reach $4.3bn last year. Prior to the halt on exports to China, the US shipped more than $500m in products to the country.</p><p><em>“US poultry producers and exporters welcome the reopening of China’s market to their products,” </em>​said Sonny Perdue, US secretary of agriculture.<em> “We will continue our work to expand market access in important markets like China as well as other countries, to support our producers and US jobs.”</em>​</p><p>The reopening of the market also drew applause from US trade groups from the National Chicken Council to the National Turkey Federation and USA Poultry and Egg Export Council.</p><p>Ending the ban on poultry products has been a priority for the US poultry industry for several years, the groups said.<html><body><aside id="text-ad1" class="AlertAd-front"><script type="text/javascript">
            googletag.cmd.push(function ()
            {
                googletag.display('text-ad1');
            });
        </script></aside><!-- /excluded  --></body></html></p><p>Following the decline in pork production from the outbreak of African Swine Fever (ASF), there could be up to another $1bn in imported chicken products, $100m in turkey sales and a $60m market for poultry breeding stock.</p><a name="eztoc_1_1_1" id="eztoc_1_1_1"></a><h3>Boost for US feed production </h3><p>The American Feed Industry Association (AFIA) echoed the poultry organizations, saying it was pleased with the decision. The anticipation is that the reopening of the export market will increase the use of feed and feed ingredients by the US poultry industry.</p><p>The change is also a step toward growing the Chinese market for US pet food, added Constance Cullman, AFIA president and CEO.</p><p><em>“This ban was first put in place in 2015 when pet food was already subject to a Chinese restriction on ruminant ingredients,” </em>​she said.<em> “This left few options in the way of animal-origin ingredients in pet food destined for China.”</em>​</p><p>The AFIA remains <em>“eager”</em>​ for additional progress toward removing the remaining barriers to accessing the Chinese market, the association added.</p></div>
                            </div>
        
        
        <footer class="Detail-footer">
            <p class="Detail-copyright">Copyright - Unless otherwise stated all contents of this web site are © 2019 - William Reed Business Media Ltd - All Rights Reserved - Full details for the use of materials on this site can be found in the <a href="https://www.william-reed.com/Terms-and-Conditions">Terms & Conditions</a>
                                                <p class="Detail-tags"><strong>Related topics:</strong>
                                                                                                            <a href="https://www.feednavigator.com/News/Markets">Markets</a>,
                                                                                                                                            <a href="https://www.feednavigator.com/Regions/North-America">North America</a>,
                                                                                                                                            <a href="https://www.feednavigator.com/Trends/Certification">Certification</a>,
                                                                                                                                            <a href="https://www.feednavigator.com/Sectors/Poultry">Poultry</a>,
                                                                                                                                            <a href="https://www.feednavigator.com/Regions/Asia">Asia</a>,
                                                                                                                                            <a href="https://www.feednavigator.com/Resources/Protein-amino-acids">Protein &amp; amino acids</a>
                                                                                                    </p>
                                    </footer>
    </article>

            

<form class="NlForm rwd--onlyMobile rwd--noMobile preference-centre-block" method="post">
    <label class="NlForm-label" for="nlFormBottom">Subscribe to our FREE newsletter</label>
    <input class="NlForm-input" id="nlFormBottom" type="email" name="em" placeholder="Your e-mail address" required />
    <input type="hidden" name="do" value="subs"/>
    <button class="NlForm-submit" type="submit" data-gtm-category="category_subscriptionbox" data-gtm-category-value="Subscription_box"
            data-gtm-action="action_subscriptionbox" data-gtm-action-value="News_Bottom_Subscription_Box"  onclick="wrbm_gb.newsletter.openPreferenceCentre(event, this);">Subscribe
    </button>
</form>
    
        
        
<section class="Section">
    <header class="Section-header">
        <h2 class="Section-title">Related news</h2>
                    <a class="Section-cta" data-action="load_more_related_news" href="#">Show more <svg class="Icon Icon--plus" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#plus"></use><g></g></svg></a>
                <input type="hidden" value="619272" id="current_news_content_id" />
        <input type="hidden" value="10" id="total_related_news" />
    </header>
    <ul class="GridL GridM related_news">
        

    
    <li class="GridL-6 GridM-6">
        <a class="Card" href="/Article/2019/11/13/Feed-prices-forecast-to-stabilize-in-2020"             data-gtm-category="Related News" data-gtm-category-value="Related News"
            data-gtm-action="action_relatednews" data-gtm-action-value="Related News 1"
    >
                                                                            <span class="Card-ill" data-widget="ImageCover"
                style="background-image:url('https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/feed/feednavigator.com/article/2019/11/13/feed-prices-forecast-to-stabilize-in-2020/10361528-1-eng-GB/Feed-prices-forecast-to-stabilize-in-2020_wrbm_medium.jpg');">
                                        <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/feed/feednavigator.com/article/2019/11/13/feed-prices-forecast-to-stabilize-in-2020/10361528-1-eng-GB/Feed-prices-forecast-to-stabilize-in-2020_wrbm_medium.jpg" alt="© GettyImages/Sakkawokkie"/>
                            </span>

            <span class="Card-text">
                <strong class="Card-title">Feed prices forecast to stabilize in 2020 </strong>
            </span>

                    </a>
    </li>

    
    <li class="GridL-6 GridM-6">
        <a class="Card" href="/Article/2019/11/08/US-set-to-see-increased-competition-for-crop-export-markets"             data-gtm-category="Related News" data-gtm-category-value="Related News"
            data-gtm-action="action_relatednews" data-gtm-action-value="Related News 2"
    >
                                                                            <span class="Card-ill" data-widget="ImageCover"
                style="background-image:url('https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/feed/feednavigator.com/article/2019/11/08/us-set-to-see-increased-competition-for-crop-export-markets/10346152-1-eng-GB/US-set-to-see-increased-competition-for-crop-export-markets_wrbm_medium.jpg');">
                                        <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/feed/feednavigator.com/article/2019/11/08/us-set-to-see-increased-competition-for-crop-export-markets/10346152-1-eng-GB/US-set-to-see-increased-competition-for-crop-export-markets_wrbm_medium.jpg" alt="© GettyImages/stevanovicigor"/>
                            </span>

            <span class="Card-text">
                <strong class="Card-title">US expected to see increased competition for crop export markets from Brazil and Black Sea region </strong>
            </span>

                    </a>
    </li>

    
    <li class="GridL-6 GridM-6">
        <a class="Card" href="/Article/2019/11/07/Rabobank-Pork-producers-globally-cautious-about-expansion"             data-gtm-category="Related News" data-gtm-category-value="Related News"
            data-gtm-action="action_relatednews" data-gtm-action-value="Related News 3"
    >
                                                                            <span class="Card-ill" data-widget="ImageCover"
                style="background-image:url('https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/feed/feednavigator.com/article/2019/11/07/rabobank-pork-producers-globally-cautious-about-expansion/10343333-1-eng-GB/Rabobank-Pork-producers-globally-cautious-about-expansion_wrbm_medium.jpg');">
                                        <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/feed/feednavigator.com/article/2019/11/07/rabobank-pork-producers-globally-cautious-about-expansion/10343333-1-eng-GB/Rabobank-Pork-producers-globally-cautious-about-expansion_wrbm_medium.jpg" alt="© GettyImages"/>
                            </span>

            <span class="Card-text">
                <strong class="Card-title">Rabobank: Pork producers globally cautious about expansion </strong>
            </span>

                    </a>
    </li>

    
    <li class="GridL-6 GridM-6">
        <a class="Card" href="/Article/2019/10/24/Changing-soybean-polices-may-boost-protein-meal-production-use-in-India"             data-gtm-category="Related News" data-gtm-category-value="Related News"
            data-gtm-action="action_relatednews" data-gtm-action-value="Related News 4"
    >
                                                                            <span class="Card-ill" data-widget="ImageCover"
                style="background-image:url('https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/feed/feednavigator.com/news/markets/changing-soybean-polices-may-boost-protein-meal-production-use-in-india/10287781-1-eng-GB/Changing-soybean-polices-may-boost-protein-meal-production-use-in-India_wrbm_medium.jpg');">
                                        <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/feed/feednavigator.com/news/markets/changing-soybean-polices-may-boost-protein-meal-production-use-in-india/10287781-1-eng-GB/Changing-soybean-polices-may-boost-protein-meal-production-use-in-India_wrbm_medium.jpg" alt="© GettyImages/wael alreweie"/>
                            </span>

            <span class="Card-text">
                <strong class="Card-title">Changing soybean import polices may boost protein meal production, use in India</strong>
            </span>

                    </a>
    </li>
    </ul>
            <p class="Section-footer"><a class="Btn" data-action="load_more_related_news" href="#">Show more</a></p>
    </section>


    
    
            <section class="Section Section--promoted" data-total-count="5"
                 data-news-location-id="2979283">
            <header class="Section-header">
                <h2 class="Section-title">Related products</h2>
                                    <a class="Section-cta" data-action="load_more_products_for_news" href="#">show
                        more <svg class="Icon Icon--plus" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#plus"></use><g></g></svg></a>
                            </header>

                
            
<article class="Teaser">
    <p class="Teaser-thumb">
                        
                    
        <a class="Teaser-ill" data-widget="ImageCover" href="/Product-innovations/Stodi-Gut-Immunity-a-Dominant-Relationship" style="background-image: url(https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/feed/feednavigator.com/product-innovations/stodi-gut-immunity-a-dominant-relationship/9128037-1-eng-GB/Stodi-Gut-Immunity-a-Dominant-Relationship_news_teaser.jpg);">
                                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/feed/feednavigator.com/product-innovations/stodi-gut-immunity-a-dominant-relationship/9128037-1-eng-GB/Stodi-Gut-Immunity-a-Dominant-Relationship_news_teaser.jpg" alt="Stodi & Gut Immunity a Dominant Relationship"/>
                    </a>

        <span class="Teaser-icon Teaser-icon--red"><svg class="Icon Icon--file-pdf" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#file-pdf"></use><g></g></svg></span>
    </p>

    <div class="Teaser-text">
        <h3 class="Teaser-title">
            <a href="/Product-innovations/Stodi-Gut-Immunity-a-Dominant-Relationship">Stodi & Gut Immunity a Dominant Relationship</a>
        </h3>
        <p class="Teaser-meta">
                                        <span class="Teaser-info">Natural Remedies  | 11-Feb-2019
                     | Application Note                </span>
                    </p>
        <p class="Teaser-intro">
                STODI® is a polyherbal gut-enhancing anti-diarrhoeal formulation consisting of an effective combination of ellagitannins, andrographilides, punicalgins...
        </p>
    </div>
</article>
    
            
<article class="Teaser">
    <p class="Teaser-thumb">
                        
                    
        <a class="Teaser-ill" data-widget="ImageCover" href="/Product-innovations/Rumen-acidosis-in-the-context-of-precision-farming" style="background-image: url(https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/feed/feednavigator.com/product-innovations/rumen-acidosis-in-the-context-of-precision-farming/8808086-1-eng-GB/Rumen-acidosis-in-the-context-of-precision-farming_news_teaser.png);">
                                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/feed/feednavigator.com/product-innovations/rumen-acidosis-in-the-context-of-precision-farming/8808086-1-eng-GB/Rumen-acidosis-in-the-context-of-precision-farming_news_teaser.png" alt="Rumen acidosis in the context of precision farming"/>
                    </a>

        <span class="Teaser-icon Teaser-icon--red"><svg class="Icon Icon--file-pdf" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#file-pdf"></use><g></g></svg></span>
    </p>

    <div class="Teaser-text">
        <h3 class="Teaser-title">
            <a href="/Product-innovations/Rumen-acidosis-in-the-context-of-precision-farming">Rumen acidosis in the context of precision farming</a>
        </h3>
        <p class="Teaser-meta">
                                        <span class="Teaser-info">Lallemand Animal Nutrition | 07-Nov-2018
                     | Technical / White Paper                </span>
                    </p>
        <p class="Teaser-intro">
                Rumen acidosis is recognized by nutritionists and livestock producers as a major nutritional disorder with many consequences on cattle health and performance....
        </p>
    </div>
</article>
    
            
<article class="Teaser">
    <p class="Teaser-thumb">
                        
                    
        <a class="Teaser-ill" data-widget="ImageCover" href="/Product-innovations/Comparative-study-on-Stodi-and-tannins-on-endogenous-protease-and-amylase" style="background-image: url(https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/feed/feednavigator.com/product-innovations/comparative-study-on-stodi-and-tannins-on-endogenous-protease-and-amylase/8727836-4-eng-GB/Comparative-study-on-Stodi-and-tannins-on-endogenous-protease-and-amylase_news_teaser.png);">
                                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/feed/feednavigator.com/product-innovations/comparative-study-on-stodi-and-tannins-on-endogenous-protease-and-amylase/8727836-4-eng-GB/Comparative-study-on-Stodi-and-tannins-on-endogenous-protease-and-amylase_news_teaser.png" alt="Comparative study on Stodi and tannins on endogenous protease and amylase"/>
                    </a>

        <span class="Teaser-icon Teaser-icon--red"><svg class="Icon Icon--file-pdf" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#file-pdf"></use><g></g></svg></span>
    </p>

    <div class="Teaser-text">
        <h3 class="Teaser-title">
            <a href="/Product-innovations/Comparative-study-on-Stodi-and-tannins-on-endogenous-protease-and-amylase">Comparative study on Stodi and tannins on endogenous protease and amylase</a>
        </h3>
        <p class="Teaser-meta">
                                        <span class="Teaser-info">Natural Remedies  | 17-Oct-2018
                     | Application Note                </span>
                    </p>
        <p class="Teaser-intro">
                Gut health problems often lead to diarrhoea related issues in animal farming. These challenges often drop the profitability through reduced nutrient absorption,...
        </p>
    </div>
</article>
    
            
<article class="Teaser">
    <p class="Teaser-thumb">
                        
                    
        <a class="Teaser-ill" data-widget="ImageCover" href="/Product-innovations/Effects-of-GroPro-in-piglet-diets-SDPP-replacement" style="background-image: url(https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/feed/feednavigator.com/product-innovations/effects-of-gropro-in-piglet-diets-sdpp-replacement/8666620-2-eng-GB/Effects-of-GroPro-in-piglet-diets-SDPP-replacement_news_teaser.jpg);">
                                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/feed/feednavigator.com/product-innovations/effects-of-gropro-in-piglet-diets-sdpp-replacement/8666620-2-eng-GB/Effects-of-GroPro-in-piglet-diets-SDPP-replacement_news_teaser.jpg" alt="Effects of GroPro in piglet diets - SDPP replacement"/>
                    </a>

        <span class="Teaser-icon Teaser-icon--red"><svg class="Icon Icon--file-pdf" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#file-pdf"></use><g></g></svg></span>
    </p>

    <div class="Teaser-text">
        <h3 class="Teaser-title">
            <a href="/Product-innovations/Effects-of-GroPro-in-piglet-diets-SDPP-replacement">Effects of GroPro in piglet diets - SDPP replacement</a>
        </h3>
        <p class="Teaser-meta">
                                        <span class="Teaser-info">Angel Yeast Co., Ltd. | 01-Oct-2018
                     | Technical / White Paper                </span>
                    </p>
        <p class="Teaser-intro">
                The use of sprayed dried plasma protein is commonplace in piglet diets worldwide, but an alternative is available in the form of functional yeast - GroPro....
        </p>
    </div>
</article>

                            <p class="Section-footer"><a class="Btn" data-action="load_more_products_for_news" href="#">Show
                        more</a></p>
                    </section>
    
        

    <section class="Section">
        <header class="Section-header">
            <h3 class="Section-title">Related suppliers</h3>
                    </header>
        <div class="Section-content Section-content--highlighted Section-content--mobileBox">
            <ul>
                                                        <a href="/Suppliers/Agro-Korn-a-s"><span class="ezstring-field">Agro Korn a/s</span></a>                                            |
                                                                            <a href="/Suppliers/Angel-Yeast-Co.-Ltd"><span class="ezstring-field">Angel Yeast Co., Ltd.</span></a>                                            |
                                                                            <a href="/Suppliers/Hamlet-Protein"><span class="ezstring-field">Hamlet Protein</span></a>                                            |
                                                                            <a href="/Suppliers/SPACE-2019"><span class="ezstring-field">SPACE 2019</span></a>                                            |
                                                                            <a href="/Suppliers/William-Reed"><span class="ezstring-field">William Reed</span></a>                                                </ul>
        </div>
    </section>


    


                    </div>

                                            <div class="Layout-aside">
                                                                                        
                                                                                                
                                
                                                                    
<section class="Section">
    <header class="Section-header">
        <h3 class="Section-title">Follow us</h3>
    </header>
    <div class="Section-content Section-content--mobileBox">
        <div class="Follow">
            <ul class="Follow-social">
                                    <li><a class="Follow-socialLink Follow-socialLink--facebook"
                           href="https://www.facebook.com/FeedNavigator"
                           target="_blank"><svg class="Icon Icon--social-facebook"><title>Facebook</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#social-facebook"></use><g></g></svg></a></li>
                                                    <li><a class="Follow-socialLink Follow-socialLink--twitter"
                           href="https://twitter.com/FeedNavigator"
                           target="_blank"><svg class="Icon Icon--social-twitter"><title>Twitter</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#social-twitter"></use><g></g></svg></a></li>
                                                    <li><a class="Follow-socialLink Follow-socialLink--linkedin"
                           href="https://www.linkedin.com/groups/7403391/"
                           target="_blank"><svg class="Icon Icon--social-linkedin"><title>Linkedin</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#social-linkedin"></use><g></g></svg></a></li>
                                                                <li><a class="Follow-socialLink Follow-socialLink--mail"
                       href="/subscription/subscriptionview"><svg class="Icon Icon--enveloppe"><title>Tip a friend</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#enveloppe"></use><g></g></svg></a></li>
            </ul>

        </div>

    </div>
</section><section class="Section adBox"><div class="Section-content"><aside class="Ad"><div id='rectangle1'
             class="Ad-loaded"><script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('rectangle1');
                });
                adsCount++;
            </script></div></aside></div></section><section class="Section adBox"><div class="Section-content"><aside class="Ad"><div id='rectangle2'
             class="Ad-loaded"><script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('rectangle2');
                });
                adsCount++;
            </script></div></aside></div></section><section class="Section adBox"><div class="Section-content"><aside class="Ad"><div id='product-of-the-week'
             class="Ad-loaded"><script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('product-of-the-week');
                });
                adsCount++;
            </script></div></aside></div></section>
    <section class="Section Section--promoted">
        <header class="Section-header">
            <h3 class="Section-title">Products</h3>
            <a class="Section-cta" href="/Product-innovations">View more <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
        </header>
        <div class="Section-content Section-content--highlighted">
            <ul>
                                    
<li class="teaser_latest_products">
    <a class="RelatedFile" href="/Product-innovations/Galli-Crunch-developed-to-be-better">

        <span class="RelatedFile-type">
            <span class="RelatedFile-typeIcon"><svg class="Icon Icon--file-pdf" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#file-pdf"></use><g></g></svg></span>
        </span>

        <span class="RelatedFile-text">

            <span class="RelatedFile-category">
                                    <span class="ezstring-field">Nuscience Group</span> |                 Download
                                    Technical / White Paper
                            </span>
            <strong class="RelatedFile-title"><span class="ezstring-field">Galli Crunch, developed to be better</span></strong>

    </span>

    </a>
</li>
                                    
<li class="teaser_latest_products">
    <a class="RelatedFile" href="/Product-innovations/Rumi-Start-maximally-nurtures-your-young-potentials">

        <span class="RelatedFile-type">
            <span class="RelatedFile-typeIcon"><svg class="Icon Icon--file-pdf" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#file-pdf"></use><g></g></svg></span>
        </span>

        <span class="RelatedFile-text">

            <span class="RelatedFile-category">
                                    <span class="ezstring-field">Nuscience Group</span> |                 Download
                                    Technical / White Paper
                            </span>
            <strong class="RelatedFile-title"><span class="ezstring-field">Rumi Start maximally nurtures your young potentials</span></strong>

    </span>

    </a>
</li>
                                    
<li class="teaser_latest_products">
    <a class="RelatedFile" href="/Product-innovations/HOW-TO-CHOOSE-A-GOOD-SELENIUM-SOURCE-FOR-YOUR-FEED">

        <span class="RelatedFile-type">
            <span class="RelatedFile-typeIcon"><svg class="Icon Icon--file-pdf" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#file-pdf"></use><g></g></svg></span>
        </span>

        <span class="RelatedFile-text">

            <span class="RelatedFile-category">
                                    <span class="ezstring-field">Lallemand Animal Nutrition</span> |                 Download
                                    Technical / White Paper
                            </span>
            <strong class="RelatedFile-title"><span class="ezstring-field">HOW TO CHOOSE A GOOD SELENIUM SOURCE FOR YOUR FEED?</span></strong>

    </span>

    </a>
</li>
                                    
<li class="teaser_latest_products">
    <a class="RelatedFile" href="/Product-innovations/Giving-your-piglets-a-head-start-in-life">

        <span class="RelatedFile-type">
            <span class="RelatedFile-typeIcon"><svg class="Icon Icon--file-pdf" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#file-pdf"></use><g></g></svg></span>
        </span>

        <span class="RelatedFile-text">

            <span class="RelatedFile-category">
                                    <span class="ezstring-field">Nuscience Group</span> |                 Download
                                    Research Study
                            </span>
            <strong class="RelatedFile-title"><span class="ezstring-field">Giving your piglets a head start in life</span></strong>

    </span>

    </a>
</li>
                                    
<li class="teaser_latest_products">
    <a class="RelatedFile" href="/Product-innovations/LIVE-YEAST-AS-PART-OF-SALMONELLA-CONTROL-PROGRAM">

        <span class="RelatedFile-type">
            <span class="RelatedFile-typeIcon"><svg class="Icon Icon--file-pdf" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#file-pdf"></use><g></g></svg></span>
        </span>

        <span class="RelatedFile-text">

            <span class="RelatedFile-category">
                                    <span class="ezstring-field">Lallemand Animal Nutrition</span> |                 Download
                                    Technical / White Paper
                            </span>
            <strong class="RelatedFile-title"><span class="ezstring-field">LIVE YEAST AS PART OF SALMONELLA CONTROL PROGRAM</span></strong>

    </span>

    </a>
</li>
                                    
<li class="teaser_latest_products">
    <a class="RelatedFile" href="/Product-innovations/Weaning-feeds-for-pigs-without-medicated-Zinc-oxide">

        <span class="RelatedFile-type">
            <span class="RelatedFile-typeIcon"><svg class="Icon Icon--file-pdf" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#file-pdf"></use><g></g></svg></span>
        </span>

        <span class="RelatedFile-text">

            <span class="RelatedFile-category">
                                    <span class="ezstring-field">Nuscience Group</span> |                 Download
                                    Case Study
                            </span>
            <strong class="RelatedFile-title"><span class="ezstring-field">Weaning feeds for pigs without medicated Zinc oxide</span></strong>

    </span>

    </a>
</li>
                            </ul>
                    </div>

    </section>

<section class="Section Section--promoted">
    <header class="Section-header">
        <h3 class="Section-title">Webinars</h3>
    </header>
    <div class="Section-content Section-content--highlighted">
                                <p class="Section-subtitle">On-demand webinars</p>
        <ul>
                            <li>
                    <a class="RelatedEvent" href="/Events/Weaning-Without-Zinc-Oxide">
                        <span class="RelatedEvent-text">

                            <span class="RelatedEvent-category">
                                                                    Webinar
                                                            </span>

                                                            <strong class="RelatedEvent-title">Weaning Without Zinc Oxide </strong>
                            
                        </span>
                    </a>
                </li>
                            <li>
                    <a class="RelatedEvent" href="/Events/Jumpstarting-the-Development-of-the-Chick">
                        <span class="RelatedEvent-text">

                            <span class="RelatedEvent-category">
                                                                    Webinar
                                                            </span>

                                                            <strong class="RelatedEvent-title">Jumpstarting the Development of the Chick</strong>
                            
                        </span>
                    </a>
                </li>
                            <li>
                    <a class="RelatedEvent" href="/Events/Establishing-the-Microbiota-in-the-Pig">
                        <span class="RelatedEvent-text">

                            <span class="RelatedEvent-category">
                                                                    Webinar
                                                            </span>

                                                            <strong class="RelatedEvent-title">Establishing the Microbiota in the Pig</strong>
                            
                        </span>
                    </a>
                </li>
                            <li>
                    <a class="RelatedEvent" href="/Events/Gut-Health-in-Poultry">
                        <span class="RelatedEvent-text">

                            <span class="RelatedEvent-category">
                                                                    Forum
                                                            </span>

                                                            <strong class="RelatedEvent-title">Gut Health in Poultry</strong>
                            
                        </span>
                    </a>
                </li>
                            <li>
                    <a class="RelatedEvent" href="/Events/Innovation-in-Aqua-Feed">
                        <span class="RelatedEvent-text">

                            <span class="RelatedEvent-category">
                                                                    Forum
                                                            </span>

                                                            <strong class="RelatedEvent-title">Innovation in Aqua Feed</strong>
                            
                        </span>
                    </a>
                </li>
                            <li>
                    <a class="RelatedEvent" href="/Events/Early-calf-nutrition-editorial-webinar">
                        <span class="RelatedEvent-text">

                            <span class="RelatedEvent-category">
                                                                    Forum
                                                            </span>

                                                            <strong class="RelatedEvent-title">Early calf nutrition editorial webinar</strong>
                            
                        </span>
                    </a>
                </li>
                    </ul>
            </div>
</section>
    <div class="Testing-block">
        <section class="Section">
            <header class="Section-header">
                <h3 class="Section-title">Headlines</h3>
            </header>
            <div class="Section-content">
                                    <ul>
                                                                                <li>

<a class="RelatedItem  "
href="/Article/2019/11/15/Low-quality-forage-prompts-concerns-about-cattle-malnutrition"
>

            <span class="RelatedItem-ill" data-widget="ImageCover">
                                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/feed/feednavigator.com/news/suppliers/low-quality-forage-prompts-concerns-about-cattle-malnutrition/10370393-1-eng-GB/Low-quality-forage-prompts-concerns-about-cattle-malnutrition_wrbm_tiny.jpg" alt="© GettyImages/Iurii Garmash"/>
                                </span>
    
    
    
    <span class="RelatedItem-text">

        
                                    <strong class="RelatedItem-title">US: Low-quality forage prompts concerns about cattle, ruminant malnutrition </strong>
                    
        
    </span>

</a>
</li>
                                                                                <li>

<a class="RelatedItem  "
href="/Article/2019/11/15/US-poultry-producers-regain-market-access-to-China"
>

            <span class="RelatedItem-ill" data-widget="ImageCover">
                                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/feed/feednavigator.com/news/markets/us-poultry-producers-regain-market-access-to-china/10370781-1-eng-GB/US-poultry-producers-regain-market-access-to-China_wrbm_tiny.jpg" alt="© GettyImages"/>
                                </span>
    
    
    
    <span class="RelatedItem-text">

        
                                    <strong class="RelatedItem-title">US poultry producers regain market access to China</strong>
                    
        
    </span>

</a>
</li>
                                                                                <li>

<a class="RelatedItem  "
href="/Article/2019/11/15/Nutrient-sparing-enzyme-based-monogastric-concept"
>

            <span class="RelatedItem-ill" data-widget="ImageCover">
                                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/feed/feednavigator.com/news/suppliers/nutrient-sparing-enzyme-based-monogastric-concept/10369436-1-eng-GB/Nutrient-sparing-enzyme-based-monogastric-concept_wrbm_tiny.jpg" alt="© GettyImages/olli0815"/>
                                </span>
    
    
    
    <span class="RelatedItem-text">

        
                                    <strong class="RelatedItem-title">Nutrient sparing enzyme based monogastric concept touted as sustainable and cost effective </strong>
                    
        
    </span>

</a>
</li>
                                                                                <li>

<a class="RelatedItem  "
href="/Article/2019/11/15/US-feed-testing-process-to-see-increased-FDA-oversight"
>

            <span class="RelatedItem-ill" data-widget="ImageCover">
                                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/feed/feednavigator.com/news/regulation/us-feed-testing-process-to-see-increased-fda-oversight/10370730-1-eng-GB/US-feed-testing-process-to-see-increased-FDA-oversight_wrbm_tiny.jpg" alt="© GettyImages/Ildo Frazao"/>
                                </span>
    
    
    
    <span class="RelatedItem-text">

        
                                    <strong class="RelatedItem-title">US feed testing process to see increased FDA oversight </strong>
                    
        
    </span>

</a>
</li>
                                            </ul>
                            </div>
        </section>
    </div>
<div class="Testing-block"><section class="Section"><header class="Section-header"><h3 class="Section-title">Promotional Features</h3></header><div class="Section-content"><ul><li><a class="RelatedItem  "
href="/News/Promotional-Features/Beyond-methane-A-life-cycle-approach-to-reducing-agriculture-s-footprint"
><span class="RelatedItem-ill" data-widget="ImageCover"><img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/feed/feednavigator.com/news/promotional-features/beyond-methane-a-life-cycle-approach-to-reducing-agriculture-s-footprint/10110800-5-eng-GB/Beyond-methane-A-life-cycle-approach-to-reducing-agriculture-s-footprint_wrbm_tiny.jpg" alt="Beyond methane: A life cycle approach to reducing agriculture’s footprint"/></span><span class="RelatedItem-text"><span class="RelatedItem-category">By Alltech</span><strong class="RelatedItem-title">Beyond methane: A life cycle approach to reducing agriculture’s footprint</strong></span></a></li><li><a class="RelatedItem  "
href="/News/Promotional-Features/Concerned-about-feed-biosecurity-Here-s-what-you-need-to-know"
><span class="RelatedItem-ill" data-widget="ImageCover"><img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/feed/feednavigator.com/news/promotional-features/concerned-about-feed-biosecurity-here-s-what-you-need-to-know/9990628-1-eng-GB/Concerned-about-feed-biosecurity-Here-s-what-you-need-to-know_wrbm_tiny.png" alt="Concerned about feed biosecurity? Here’s what you need to know"/></span><span class="RelatedItem-text"><span class="RelatedItem-category">By Alltech</span><strong class="RelatedItem-title">Did you know ASF can be transferred via feed?</strong></span></a></li><li><a class="RelatedItem  "
href="/News/Promotional-Features/Hamlet-Protein-CI-FEN-May-2018-Choosing-the-optimal-soy-protein-for-young-animal-feed"
><span class="RelatedItem-ill" data-widget="ImageCover"><img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/feed/feednavigator.com/news/promotional-features/hamlet-protein-ci-fen-may-2018-choosing-the-optimal-soy-protein-for-young-animal-feed/8160190-6-eng-GB/Hamlet-Protein-CI-FEN-May-2018-Choosing-the-optimal-soy-protein-for-young-animal-feed_wrbm_tiny.jpg" alt="HAMLET_PROTEIN_WRBM_may2018_980x350"/></span><span class="RelatedItem-text"><span class="RelatedItem-category">By Hamlet Protein</span><strong class="RelatedItem-title">Choosing the optimal soy protein for young animal feed</strong></span></a></li></ul></div><footer class="Section-footer"><p><a class="Btn" href="/News/Promotional-Features">More promotional features</a></p></footer></section></div>
                                                                                    </div>
                                                </main>

                            <div class="Footer">
    <div class="Footer-block preference-centre-block">
        <h3 class="Footer-title">Free newsletter sign up</h3>
        <form class="Footer-nlForm preference-centre-block" method="post">
            <p>
                <label class="Footer-nlForm-label">Free newsletter</label>
                <input class="Footer-nlForm-input" type="email" name="em" placeholder="Your e-mail address" required />
                <button class="Footer-nlForm-submit" type="submit" data-gtm-category="category_subscriptionbox" data-gtm-category-value="Subscription_box"
                        data-gtm-action="action_subscriptionbox" data-gtm-action-value="Footer_Subscription_Box" onclick="wrbm_gb.newsletter.openPreferenceCentre(event, this);">Subscribe
                </button>
                <span class="Footer-nlForm-info">Sign up to our free newsletter and get the latest news sent direct to your inbox</span>
            </p>
        </form>
    </div>
            <div class="Footer-block">
                            <h3 class="Footer-title">FeedNavigator</h3>
                        <ul>
                                                            <li><a href="https://www.feednavigator.com/Info/About-us">About us</a></li>
                                                                                <li><a href="https://www.feednavigator.com/Info/Press-Releases-Guidelines" target="_blank">Press Releases – Guidelines</a></li>
                                                                                <li><a href="https://plsclear.com/" target="_blank">Apply to reuse our content</a></li>
                                                                                <li><a href="https://www.feednavigator.com/Info/Advertise-with-us">Advertise with us</a></li>
                                                                                <li><a href="https://www.feednavigator.com/Info/Contact-the-Editor">Contact the Editor</a></li>
                                                                                <li><a href="https://www.feednavigator.com/Info/Recommend-this-page">Recommend this page</a></li>
                                                                                <li><a href="https://www.feednavigator.com/Info/Report-a-technical-problem">Report a technical problem</a></li>
                                                </ul>
        </div>
                <div class="Footer-block">
                            <h3 class="Footer-title">Resources</h3>
                        <ul>
                                                            <li><a href="https://www.feednavigator.com/Info/Whitelist-FeedNavigator-Newsletters" target="_blank">Whitelist our newsletters</a></li>
                                                                                <li><a href="https://www.feednavigator.com/Info/Editorial-schedule-and-features-list" target="_blank">Editorial calendar</a></li>
                                                                                <li><a href="https://www.feednavigator.com/Info/FeedNavigator-RSS">RSS Feed</a></li>
                                                                                <li><a href="https://www.feednavigator.com/Info/FeedNavigator-Podcast.rss" target="_blank">Podcast</a></li>
                                                                                <li><a href="https://www.feednavigator.com/Info/FAQ" target="_blank">FAQ</a></li>
                                                </ul>
        </div>
    </div>

                    </div>

        
    </div>

    
    <div class="AdHabillage">
                    <div class="AdHabillage-left" id="background_left">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('background_left');
                    });
                </script>
            </div>
                            <div class="AdHabillage-right" id="background_right">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('background_right');
                    });
                </script>
            </div>
            </div>
    <script type="text/javascript">
        $(document).ready(function() {
            var stickyTop = $('.AdHabillage').offset().top;
            $(window).scroll(function() {
                var windowTop = $(window).scrollTop();
                if (stickyTop < windowTop + $("#toggler").height()) {
                    $('.AdHabillage').css('top', '0');
                    $('.AdHabillage').css('position', 'fixed');
                } else {
                    $('.AdHabillage').animate({'top': $("#toggler").height()}, 150);
                    $('.AdHabillage').css('position', 'absolute');
                }
            });
        });
    </script>


        <script src="https://cdn-a.william-reed.com/js/e3f07a2.js?1573656784"></script>

<script async defer src="https://www.google.com/recaptcha/api.js?hl=en-GB"></script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=dnmaccount"></script>

<script src="https://cdn.jwplayer.com/libraries/c6zT5Kkz.js"></script>

<script>
    // Function called if AdBlock is detected using https://github.com/sitexw/BlockAdBlock
    function adBlockDetected() {
        $('.wrapper,.AdHabillage').addClass('opacity').show();
        $('.adBox').css('display', 'none');
        dataLayer.push({'event': 'adblock', 'eventAction': 'Ads_blocked', 'eventValue': adsCount});
    }

    function adBlockNotDetected() {

        var adsBlockHeight = [
            'official-media-partner',
            'rectangle1',
            'rectangle2',
            'skyscraper',
            'product-of-the-week'
        ];

        adsBlockHeight.map(function (value) {
            var adsItem = document.getElementById(value);
            if (adsItem !== null) {
                var jQueryValueObject = $('#' + value);
                if(adsItem.offsetHeight === 0 ) {
                    var parentValueObject = jQueryValueObject.parents('.Section');
                    if (value === 'skyscraper') {
                        parentValueObject = jQueryValueObject.parents('.Ad');
                    }
                    parentValueObject.css('display', 'none');
                }
                                else if (value === 'skyscraper' && adsItem.offsetHeight < 50) {
                                        jQueryValueObject.parents('.Ad').css('display', 'none');
                }
            }
        });
    }

    // Recommended audit because AdBlock lock the file 'blockadblock.js'
    // If the file is not called, the variable does not exist 'blockAdBlock'
    // This means that AdBlock is present
    if (typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(adBlockDetected);
        blockAdBlock.onNotDetected(adBlockNotDetected)
    }

</script>

<footer>

        <div class="FooterLegal">
        <script>
            var footerBgColor = '#FFFFFF ';
            var footerFontColor = '#343434';
            var footerLinkColor = '#000000';
            var footerLogoType = 'black';
        </script>
        <script src="https://resources.wrbm.com/Footers/wrbm-footer.js?lan=en&amp;ent=WRBM"></script>
        <script>
            $(document).ready(function(){
                var para = $('#wrbm-footer-div p').first();
                if (para.length !== 1) return;
                var bolded = para.html().replace(
                  /(© William Reed Business Media Ltd 20\d\d\. All rights reserved\.)/g,
                  '<strong>$1</strong>'
                );
                para.html(bolded);
            });
        </script>
    </div>

        <script>
        var linkToWrbmPolicyPage = "https://www.william-reed.com/William-Reed-Privacy-Cookies-Policy";
        var ppBgColor = '#000000';
        var ppFontColor = '#fff';
        var ppOpacity = '1';
    </script>
    <script src="https://resources.wrbm.com/cookiepolicy_ez.js"></script>

    <script>jwplayer.key="i5vL1NnwhE6lz8bW21asiZnt6N8PF47mwlsulw==";</script>

                <script src="https://resources.wrbm.com/endorser/endorser.js"></script>
    
</footer>

                
    
<script>

        setTimeout(function(){ $('#endorsement-bar').css({"width":"0px","height":"0"})},100);

    if(displayInterstitialAd && displayInterstitialAdConfig)
    {
        setCookie('__prestitial','1',1);
    }
    else {
        if(getCookie('cookiesaccepted')!=1) {

            $('#cookie-notice').css({"display": "block"});
            $('#cookie-notice').css({"visibility": "visible"});
        }
        $('.wrapper,.AdHabillage').css({"opacity": "1"});
        setTimeout(function(){$('#endorsement-bar').css({"width":"100%","height":"28px"})},200);
    }
    </script>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f5b52db28f","applicationID":"28371662","transactionName":"ZQZSZUICW0FQUUcMWVxMcVJEClpcHmVhJ3t1IWNYRAZ3R19WXwAMfgJJXkUXD0BUXFcARH4KQ0VjBlJfVFxHIXBi","queueTime":0,"applicationTime":946,"atts":"SUFREwoYSE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
